Flexget/Flexget

Support for anilist

ksurl asked for this feature 5 months ago — 2 comments

ksurl commented 5 months ago

since mal and kitsu and anidb lready have plugins, anilist is the only one left out. it has an API and is compatible with taiga (which supports kitsu)

BrutuZ commented about 2 months ago

Join the discussion!

Sign-in with GitHub to comment