jlesage/docker-apps

YNAB4

GregWellmanJr asked for this feature over 1 year ago — 1 comment

GregWellmanJr commented over 1 year ago

YNAB4, or v4 of You Need a Budget. Would require Wine and Dropbox for Cloud Sync to work appropriately. Would LOVE to see this! Current YNAB offering is web-based but carries a steep annual fee, with feature regressions from v4. Many users have stayed with v4 and would appreciate web-enabled access to the desktop software.

Join the discussion!

Sign-in with GitHub to comment